có phải treo 680 Hồng ngoại luôn bật?

Mình tìm chố để tắt hồng ngoại nhưng không được, cứ để gần máy tính là nó connect. bác nào rành chỉ em với
\

Bác vào phần Prefs > Connect hay Infare gì đấy rồi tắt nó đi

Turn off chức năng receive beam đi:

Copy từ Google: :smiley:

  1. Launch the Prefs app on the Palm.

  2. Select “General” preferences.

  3. Choose the “Power” settings (bottom of the prefs window when “General” is selected).

  4. In the Power Prefs screen, switch “Beam Receive” to “Off”.

  5. Tap the “Done” button.

Nhắn bạn thangkv và tất cả các bạn: LUÔN LUÔN ĐỌC HƯỚNG DẪN SỬ DỤNG TRƯỚC KHI DÙNG.

Cái vấn đề này đối với TREO650 thì sao nhỉ? Có bác nào biết thì chỉ giáo với